El incidente fue resuleto. Todos los servicios empezarán a operar nuevamente en unos minutos
Posted Jan 27, 2026 - 09:50 GMT-05:00
Investigating
Estamos investigando el inconveniente. Pronto enviaremos una nueva actualización
Posted Jan 27, 2026 - 09:40 GMT-05:00
This incident affected: Soacha (Servidor Web Apache, Servidor PHP, Servidor Bind DNS, Servidor de correo, Servidor bases de datos MadiaDB) and Página Web.